【Blender】2.79、2.79bではNVIDIA GeForce RTXシリーズは使えない

Pocket
LinkedIn にシェア
LINEで送る

タイトルのとおりです、使えませんでした。迂闊でした。
NVIDIA GeForce RTX 2060、2070、2080以上は非対応だと。

諦めきれなくていろいろとゴニョゴニョしたのですがダメでした。

素直に2.80以上に変えて、2.8系の操作に慣れるしかないです。

コメントを残す